
<!DOCTYPE html>
<html  itemscope itemtype="http://schema.org/Article" >
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.jcholambra.com.br/portal/xmlrpc.php" />
<title>Villa dos Bichos, primeiro “Pet Shop Verde” da região, é destaque em Holambra</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="alternate" type="application/rss+xml" title="Feed para  &raquo;" href="http://www.jcholambra.com.br/portal/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo;" href="http://www.jcholambra.com.br/portal/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo; Villa dos Bichos, primeiro “Pet Shop Verde” da região, é destaque em Holambra" href="http://www.jcholambra.com.br/portal/?feed=rss2&#038;p=13533" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.jcholambra.com.br\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ts_widget-pack-css'  href='http://www.jcholambra.com.br/portal/wp-content/plugins/ts-widget-pack/css/ts-widget-pack.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.jcholambra.com.br/portal/wp-content/themes/colormag-pro/style.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.jcholambra.com.br/portal/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.jcholambra.com.br/portal/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jcholambra.com.br/portal/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jcholambra.com.br/portal/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jcholambra.com.br/portal/wp-content/plugins/ts-widget-pack/js/ts-widget-pack.min.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='http://www.jcholambra.com.br/portal/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jcholambra.com.br/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jcholambra.com.br/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reajuste aplicado no IPTU revolta moradores em Holambra' href='http://www.jcholambra.com.br/portal/?p=13527' />
<link rel='next' title='Moradores pedem providências contra hidrômetros da Águas de Holambra' href='http://www.jcholambra.com.br/portal/?p=13538' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://www.jcholambra.com.br/portal/?p=13533" />
<link rel='shortlink' href='http://www.jcholambra.com.br/portal/?p=13533' />
<link rel="alternate" type="application/json+oembed" href="http://www.jcholambra.com.br/portal/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.jcholambra.com.br%2Fportal%2F%3Fp%3D13533" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jcholambra.com.br/portal/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.jcholambra.com.br%2Fportal%2F%3Fp%3D13533&#038;format=xml" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-64558701-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<!-- Snap Skout local_btn styles -->
<style type="text/css">
#local_btn {
  padding: 5px 0px 5px 0px;
  box-sizing: content-box;
  line-height: normal;
    
}
#local_btn img
{
    width: 45px !important;
    padding: 6px;
    border:  none !important;
    box-shadow: none !important;
    display: inline;
    vertical-align: middle;
    -moz-box-sizing: content-box;
    -o-box-sizing: content-box;
    -webkit-box-sizing: content-box;
    box-sizing: content-box;
    border-radius: 3px;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    -ms-border-radius: 3px;
    margin: 0px;
    line-height: normal;
    min-width: 0px;
    max-width: 9000px;
    min-height: 0px;
    max-height: 9000px;
    height: 45px;
}

#local_btn div {
  box-sizing: content-box !important;
  -moz-box-sizing: content-box !important;
  -webkit-box-sizing: content-box !important;
  -o-box-sizing: content-box !important;
}

#local_btn, #local_btn a
{
  background: none;
  font-family: Indie Flower;
  font-size: 20px;

            text-decoration: none;
}

#local_btn a:hover {
  text-decoration: none;
}

#local_btn .oup-button > div:first-child {
  padding: 6px;
}

#local_btn iframe {
  min-height:0px;
  max-height: 9000px;
  min-width: 0px;
  max-width: 9000px;
}

</style>
<!--  Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#14a957}a{color:#14a957}#site-navigation{border-top:4px solid #14a957}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#14a957}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#14a957}#main .breaking-news-latest,.fa.search-top:hover{background-color:#14a957}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#14a957}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#14a957}.widget_featured_posts .article-content .entry-title a:hover{color:#14a957}.widget_featured_posts .widget-title{border-bottom:2px solid #14a957}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#14a957}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#14a957}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#14a957}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#14a957}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#14a957}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#14a957}#secondary .widget-title{border-bottom:2px solid #14a957}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#14a957}#site-title a{color:#14a957}.page-header .page-title{border-bottom:2px solid #14a957}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#14a957}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#14a957}.entry-meta .post-format i{background-color:#14a957}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#14a957}.format-link .entry-content a,.more-link{background-color:#14a957}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#14a957}.pagination a span:hover{color:#14a957;border-color:#14a957}.pagination span{background-color:#14a957}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#14a957}.comments-area .comment-author-link span{background-color:#14a957}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#14a957}.footer-widgets-area .widget-title{border-bottom:2px solid #14a957}.footer-widgets-area .widget-title span{background-color:#14a957}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#14a957}.advertisement_above_footer .widget-title{border-bottom:2px solid #14a957}.advertisement_above_footer .widget-title span{background-color:#14a957}.sub-toggle{background:#14a957}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#14a957}.error{background:#14a957}.num-404{color:#14a957} #site-description { color: #000000; }</style>
<meta property="og:type" content="article">
<meta property="og:locale" content="pt_BR">
<meta property="og:url" content="http://www.jcholambra.com.br/portal/?p=13533">
<meta property="og:title" content="Villa dos Bichos, primeiro “Pet Shop Verde” da região, é destaque em Holambra">
<meta property="og:description" content="Empresa passou a produzir sua própria energia em dezembro de 2016 e conseguiu reduzir o consumo em 450%, segundo os&hellip;">
<meta property="og:image" content="http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Villa-dos-Bichos-Holambra.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="445">
<meta property="og:image" content="http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Viila-dos-Bichos-Holambra-2.jpeg">
<meta property="og:image:width" content="1600">
<meta property="og:image:height" content="900">
<meta property="og:image" content="http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Viila-dos-Bichos-Holambra-4.jpeg">
<meta property="og:image:width" content="1600">
<meta property="og:image:height" content="900">
<meta property="article:published_time" content="2017-01-26T22:25:11+00:00">
<meta property="article:modified_time" content="2017-01-26T22:26:57+00:00">
<meta property="article:author" content="http://www.jcholambra.com.br/portal/?author=2">
<meta property="article:section" content="Destaque">
<meta property="article:tag" content="Dicas e cuidados animais">
<link rel="icon" href="http://www.jcholambra.com.br/portal/wp-content/uploads/2016/05/Favicon.png" sizes="32x32" />
<link rel="icon" href="http://www.jcholambra.com.br/portal/wp-content/uploads/2016/05/Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jcholambra.com.br/portal/wp-content/uploads/2016/05/Favicon.png" />
<meta name="msapplication-TileImage" content="http://www.jcholambra.com.br/portal/wp-content/uploads/2016/05/Favicon.png" />
</head>

<body class="single single-post postid-13533 single-format-standard  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      sexta-feira, janeiro 27, 2017   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         Últimas:      </strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.jcholambra.com.br/portal/?p=13538" title="Moradores pedem providências contra hidrômetros da Águas de Holambra">Moradores pedem providências contra hidrômetros da Águas de Holambra</a>
         </li>
               <li>
            <a href="http://www.jcholambra.com.br/portal/?p=13533" title="Villa dos Bichos, primeiro “Pet Shop Verde” da região, é destaque em Holambra">Villa dos Bichos, primeiro “Pet Shop Verde” da região, é destaque em Holambra</a>
         </li>
               <li>
            <a href="http://www.jcholambra.com.br/portal/?p=13527" title="Reajuste aplicado no IPTU revolta moradores em Holambra">Reajuste aplicado no IPTU revolta moradores em Holambra</a>
         </li>
               <li>
            <a href="http://www.jcholambra.com.br/portal/?p=13522" title="Hiroshi pede lombada e iluminação em ponto de risco da Rodovia Aziz Lian">Hiroshi pede lombada e iluminação em ponto de risco da Rodovia Aziz Lian</a>
         </li>
               <li>
            <a href="http://www.jcholambra.com.br/portal/?p=13518" title="Com apoio da Prefeitura, bloco prepara desfiles de carnaval em Jaguariúna">Com apoio da Prefeitura, bloco prepara desfiles de carnaval em Jaguariúna</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/jcholambra/?ref=ts&#038;fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/" target="_blank"><i class="fa fa-youtube"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="http://www.jcholambra.com.br/portal/" title="" rel="home"><img src="http://www.jcholambra.com.br/portal/wp-content/uploads/2016/05/logo-5.png" alt=""></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="http://www.jcholambra.com.br/portal/" title="" rel="home"></a>
                        </h3>
                                          <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_728x90_advertisement_widget-7" class="widget widget_728x90_advertisement clearfix">
      <div class="advertisement_728x90">
                  <div class="advertisement-content"><a href="https://lojaduduchi.com.br" class="single_ad_728x90" target="_blank" rel="nofollow">
                                    <img src="http://www.jcholambra.com.br/portal/wp-content/uploads/2016/11/banner_topo.jpg" width="728" height="90">
                           </a></div>      </div>
      </aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.jcholambra.com.br/portal/" title=""><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27"><a href="http://www.jcholambra.com.br/portal/">Home</a></li>
<li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1995"><a href="http://www.jcholambra.com.br/portal/?cat=72">Cidade</a>
<ul class="sub-menu">
	<li id="menu-item-8180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8180"><a href="http://www.jcholambra.com.br/portal/?cat=856">POLÍTICA</a></li>
	<li id="menu-item-8178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8178"><a href="http://www.jcholambra.com.br/portal/?cat=857">EDUCAÇÃO</a></li>
	<li id="menu-item-8038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8038"><a href="http://www.jcholambra.com.br/portal/?cat=20">SAÚDE</a></li>
	<li id="menu-item-8179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8179"><a href="http://www.jcholambra.com.br/portal/?cat=858">ESPORTES</a></li>
</ul>
</li>
<li id="menu-item-3900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3900"><a href="http://www.jcholambra.com.br/portal/?cat=14">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-4023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4023"><a href="http://www.jcholambra.com.br/portal/?cat=451">Editorial</a></li>
	<li id="menu-item-3873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3873"><a href="http://www.jcholambra.com.br/portal/?cat=435">Hist. Dona Ilda</a></li>
	<li id="menu-item-3904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3904"><a href="http://www.jcholambra.com.br/portal/?cat=438">Ponderando</a></li>
	<li id="menu-item-3875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3875"><a href="http://www.jcholambra.com.br/portal/?cat=432">Reflexões</a></li>
	<li id="menu-item-3906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3906"><a href="http://www.jcholambra.com.br/portal/?cat=443">Simples e Sofist.</a></li>
	<li id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3905"><a href="http://www.jcholambra.com.br/portal/?cat=441">Sicred</a></li>
	<li id="menu-item-3902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3902"><a href="http://www.jcholambra.com.br/portal/?cat=445">Entrelinhas</a></li>
	<li id="menu-item-4339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4339"><a href="http://www.jcholambra.com.br/portal/?cat=455">Tirinhas</a></li>
</ul>
</li>
<li id="menu-item-1854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1854"><a href="http://www.jcholambra.com.br/portal/?cat=17">Empregos</a></li>
<li id="menu-item-11230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11230"><a href="http://www.jcholambra.com.br/portal/?cat=13">Cultura e Lazer</a></li>
<li id="menu-item-2257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2257"><a href="http://www.jcholambra.com.br/portal/?cat=224">Canal do JC</a></li>
<li id="menu-item-3878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3878"><a href="http://www.jcholambra.com.br/portal/?cat=34">Geral</a>
<ul class="sub-menu">
	<li id="menu-item-1461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1461"><a href="http://www.jcholambra.com.br/portal/?cat=37">Variedades</a></li>
</ul>
</li>
<li id="menu-item-10300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10300"><a title="http://www.jcholambra.com.br/portal/?attachment_id=10301 " href="http://www.jcholambra.com.br/portal/?cat=991">Edições</a></li>
</ul></div>                                    <div class="random-post">
               <a href="http://www.jcholambra.com.br/portal/?p=3189" title="Ver postagem aleatórea"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.jcholambra.com.br/portal/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Procurar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-13533" class="post-13533 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-dicas-e-cuidados-animais-2">
	
   
         <div class="featured-image">
                     <a href="http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Villa-dos-Bichos-Holambra.jpg" class="image-popup"><img width="800" height="445" src="http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Villa-dos-Bichos-Holambra.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Villa dos Bichos - Holambra" srcset="http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Villa-dos-Bichos-Holambra.jpg 800w, http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Villa-dos-Bichos-Holambra-300x167.jpg 300w, http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Villa-dos-Bichos-Holambra-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a>
               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.jcholambra.com.br/portal/?cat=983" style="background:#6d6d6d" rel="category tag">Destaque</a>&nbsp;<a href="http://www.jcholambra.com.br/portal/?cat=436"  rel="category tag">Dicas e cuidados animais</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Villa dos Bichos, primeiro “Pet Shop Verde” da região, é destaque em Holambra   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.jcholambra.com.br/portal/?p=13533" title="19:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-26T19:25:11+00:00">26 de janeiro de 2017</time><time class="updated" datetime="2017-01-26T19:26:57+00:00">26 de janeiro de 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.jcholambra.com.br/portal/?author=2" title="jcholambra">jcholambra</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">14 visualizações</span></span>
               <span class="comments"><a href="http://www.jcholambra.com.br/portal/?p=13533#respond"><i class="fa fa-comment"></i> 0 comentário</a></span>
      </div>
   	<div class="entry-content clearfix">
   		
<!-- Snap Skout plugin version: 1.0.35 injection Start -->
<div class="oup-box" ><div class="oup-title" ></div><div id="local_btn">
<!-- start fb button code -->
<div class='oup-button-group oup-fb'
     style='border:0px; vertical-align: middle; margin: 0px; background: none; cursor: pointer;float: left;height: 45x; padding: 0px 1px 0px 1px;;'>
    <div class='fb-button'>
<a id="local_btn_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.jcholambra.com.br/portal/?p=13533" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.jcholambra.com.br/portal/?p=13533', 'newwindow', 'width=300, height=250, resizable=yes'); return false;">
<img title="Facebook" class="local_btn" alt="Facebook" src="http://www.jcholambra.com.br/portal/wp-content/plugins/snapskout/images/buttons/circle/facebook.png"/>
</a>

    </div>
</div>
<!-- end fb button code -->


<!-- start twitter button code -->
<div class='oup-button-group oup-twitter'
     style='border:0px; vertical-align: middle; margin: 0px; background: none; cursor: pointer;float: left;height: 45x; padding: 0px 1px 0px 1px;;'>
    <div class='twitter-button'>
<a id="local_btn_twitter_share" href="http://twitter.com/share?url=http://www.jcholambra.com.br/portal/?p=13533&#038;text=Villa%20dos%20Bichos,%20primeiro%20“Pet%20Shop%20Verde”%20da%20região,%20é%20destaque%20em%20Holambra" onclick="window.open('http://twitter.com/share?url=http://www.jcholambra.com.br/portal/?p=13533&#038;text=Villa%20dos%20Bichos,%20primeiro%20“Pet%20Shop%20Verde”%20da%20região,%20é%20destaque%20em%20Holambra', 'newwindow', 'width=500, height=400, resizable=yes'); return false;">
<img title="Twitter" class="local_btn" alt="Twitter" src="http://www.jcholambra.com.br/portal/wp-content/plugins/snapskout/images/buttons/circle/twitter.png"/>
</a>

    </div>
</div>
<!-- end twitter button code -->


<!-- start gplus button code -->
<div class='oup-button-group oup-gplus'
     style='border:0px; vertical-align: middle; margin: 0px; background: none; cursor: pointer;float: left;height: 45x; padding: 0px 1px 0px 1px;;'>
    <div class='gplus-button'>
<a id="local_btn_google_share" href="https://plus.google.com/share?url=http://www.jcholambra.com.br/portal/?p=13533" onclick="window.open('https://plus.google.com/share?url=http://www.jcholambra.com.br/portal/?p=13533', 'newwindow', 'width=500, height=400, resizable=yes'); return false;">
<img title="Google+" class="local_btn" alt="Google+" src="http://www.jcholambra.com.br/portal/wp-content/plugins/snapskout/images/buttons/circle/google.png"/>
</a>

    </div>
</div>
<!-- end gplus button code -->


<!-- start pinterest button code -->
<div class='oup-button-group oup-pinterest'
     style='border:0px; vertical-align: middle; margin: 0px; background: none; cursor: pointer;float: left;height: 45x; padding: 0px 1px 0px 1px;;'>
    <div class='pinterest-button'>
<a id='local_btn_pinterest_share'  href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' >
<img title="Pinterest" class="local_btn" alt="Pinterest" src="http://www.jcholambra.com.br/portal/wp-content/plugins/snapskout/images/buttons/circle/pinterest.png"/>
</a>

    </div>
</div>
<!-- end pinterest button code -->


<!-- start tumblr button code -->
<div class='oup-button-group oup-tumblr'
     style='border:0px; vertical-align: middle; margin: 0px; background: none; cursor: pointer;float: left;height: 45x; padding: 0px 1px 0px 1px;;'>
    <div class='tumblr-button'>
<a id="local_btn_tumblr_share" href="http://www.tumblr.com/share/link?url=www.jcholambra.com.br/portal/?p=13533&#038;name=Villa%20dos%20Bichos,%20primeiro%20“Pet%20Shop%20Verde”%20da%20região,%20é%20destaque%20em%20Holambra" onclick="window.open('http://www.tumblr.com/share/link?url=www.jcholambra.com.br/portal/?p=13533&#038;name=Villa%20dos%20Bichos,%20primeiro%20“Pet%20Shop%20Verde”%20da%20região,%20é%20destaque%20em%20Holambra', 'newwindow', 'width=500, height=400, resizable=yes'); return false;">
<img title="tumblr" class="local_btn" alt="tumblr" src="http://www.jcholambra.com.br/portal/wp-content/plugins/snapskout/images/buttons/circle/tumblr.png"/>
</a>

    </div>
</div>
<!-- end tumblr button code -->

<br style="clear:left;"/>
</div> <!-- id="local_btn" --></div> <!-- class="oup-box" -->
<!-- Snap Skout plugin injection End -->
<div class='oup-content'>
<p>Empresa passou a produzir sua própria energia em dezembro de 2016 e conseguiu reduzir o consumo em 450%, segundo os proprietários</p>
<p>Holambra, além de ser destaque como a Cidade das Flores, agora também passará a ser reconhecida como a primeira da RMC (Região Metropolitana de Campinas) a ter uma clínica veterinária com pet shop, banho e tosa que produz a própria energia que consome. Esse avanço é uma conquista comemorada pelos proprietários da <strong>Villa dos Bichos</strong>, que encerraram o ano de 2016 com “chave de ouro” e  inovando, mais uma vez.</p>
<p><a href="http://www.jcholambra.com.br/portal/?attachment_id=13535" rel="attachment wp-att-13535"><img class="alignright size-medium wp-image-13535" src="http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Viila-dos-Bichos-Holambra-2-300x169.jpeg" alt="Viila dos Bichos - Holambra (2)" width="300" height="169" srcset="http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Viila-dos-Bichos-Holambra-2-300x169.jpeg 300w, http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Viila-dos-Bichos-Holambra-2-768x432.jpeg 768w, http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Viila-dos-Bichos-Holambra-2-1024x576.jpeg 1024w, http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Viila-dos-Bichos-Holambra-2.jpeg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></a>Conforme os proprietários, <strong>Ralf e Patrícia</strong>, em dezembro passado foi instalado um sistema fotovoltaico na Villa dos Bichos, que se tornou o primeiro pet shop a produzir sua própria energia dentre as lojas existentes nas 20 cidades que formam a RMC. Por esse sistema, a luz do sol refletida nos painéis solares se transforma em energia, solução que vem sendo bastante recomendada para quem pretende reduzir custos no final do mês.</p>
<p>“Foi pensando no futuro e no meio ambiente que decidimos instalar este equipamento, e com isso conseguimos instalar ar condicionados para deixar o ambiente da loja e da clínica veterinária todo climatizado, proporcionando assim um conforto a mais para nossos clientes e seus bichinhos de estimação”, explica Patrícia. A ideia, segundo ela, surgiu depois de conversarem com amigos sobre o alto custo da conta de energia e um deles sugerir que produzissem a energia para consumo próprio.</p>
<p><a href="http://www.jcholambra.com.br/portal/?attachment_id=13536" rel="attachment wp-att-13536"><img class="alignright size-medium wp-image-13536" src="http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Viila-dos-Bichos-Holambra-4-300x169.jpeg" alt="Viila dos Bichos - Holambra (4)" width="300" height="169" srcset="http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Viila-dos-Bichos-Holambra-4-300x169.jpeg 300w, http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Viila-dos-Bichos-Holambra-4-768x432.jpeg 768w, http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Viila-dos-Bichos-Holambra-4-1024x576.jpeg 1024w, http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Viila-dos-Bichos-Holambra-4.jpeg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></a>“Quem não se interessaria? Logo fomos pesquisar mais sobre o equipamento e chegamos à empresa <strong>Tulipa Solar</strong>, onde conhecemos os proprietários <strong>Jacques Hulsof</strong> e <strong>Rui Esteves</strong>. Eles, além de nos explicarem mais sobre o sistema, acompanharam toda a compra do material e cuidaram da instalação do equipamento”, revela Ralf. Após o primeiro mês de uso, conforme o casal, a clínica e a loja atingiram o objetivo que seus proprietários queriam: além de uma economia de 450% na conta de energia a produção superou a expectativa, o que lhes permitiu acumular um crédito para os próximos meses.</p>
<p>Outra novidade é que desde o ano passado o serviço de Táxi Dog da empresa agora é climatizado, o que garante o conforto de seus clientes peludos, que sofrem menos com o calor. Ralf e Patrícia convidam os donos de pets de Holambra para uma visita à loja e à clínica, para que conheçam melhor os serviços e produtos oferecidos. “Quem vier vai se surpreende e certamente gostará do atendimento e de nossas instalações”, garante Patrícia.</p>
<p>A Villa dos Bichos conta com um Pet Shop e Farmácia Veterinária completa, com banho e tosa, clínica veterinária com exames laboratoriais e de imagens, e ainda com uma ampla equipe de especialistas. O endereço é Rua Solidagos, 403 – Jardim Morada das Flores, em Holambra. O telefone para contato é o (19) 3802-2669. Visite também a página no Facebook: Villa dos Bichos.</p>

</div> <!-- class='oup-content' -->
   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.jcholambra.com.br/portal/?p=13527" rel="prev"><span class="meta-nav">&larr;</span> Reajuste aplicado no IPTU revolta moradores em Holambra</a></li>
			<li class="next"><a href="http://www.jcholambra.com.br/portal/?p=13538" rel="next">Moradores pedem providências contra hidrômetros da Águas de Holambra <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
      
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/portal/?p=13533#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="http://www.jcholambra.com.br/portal/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='13533' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                              <div class="advertisement-title">
               <h3 class="widget-title"><span>Ultimas Edições</span></h3>            </div>
         <div class="advertisement-content"><a href="http://www.jcholambra.com.br/portal/?p=10304" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.jcholambra.com.br/portal/wp-content/uploads/2016/05/Ultima_edicao.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="facebook-like-box-2" class="widget widget_facebook-like-box clearfix"><h3 class="widget-title"><span>Facebook</span></h3><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/jcholambra/" data-width="320" data-show-faces="true" data-stream="false" data-header="false" data-show-border="false"></div></aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_12123"><a href="http://www.jcholambra.com.br/portal/wp-content/uploads/2016/09/Anúncio-Diga-Sim.jpg"><img src="http://www.jcholambra.com.br/portal/wp-content/uploads/2016/09/Anúncio-Diga-Sim.jpg" alt="_Anúncio Diga Sim" width="300" height="118" class="alignright size-full wp-image-12124" /></a></div><div class="dfad dfad_pos_2" id="_ad_13312"><a href="http://www.jcholambra.com.br/portal/wp-content/uploads/2016/12/liquigaz_site.jpg"><img src="http://www.jcholambra.com.br/portal/wp-content/uploads/2016/12/liquigaz_site-300x118.jpg" alt="liquigaz_site" width="300" height="118" class="alignright size-medium wp-image-13316" /></a></div><div class="dfad dfad_pos_3 dfad_last" id="_ad_11921"><a href="http://www.jcholambra.com.br/portal/wp-content/uploads/2016/08/Mouracont_site.jpg"><img src="http://www.jcholambra.com.br/portal/wp-content/uploads/2016/08/Mouracont_site.jpg" alt="Mouracont_site" width="300" height="118" class="alignright size-full wp-image-11922" /></a></div></div></div>
		</aside><aside id="colormag_breaking_news_widget-7" class="widget widget_breaking_news_colormag widget_featured_posts clearfix">            <h3 class="widget-title"><span>Últimas Notícias</span></h3>         <div class="breaking_news_widget_inner_wrap">
            <i class="fa fa-arrow-up" id="breaking-news-widget-prev"></i>
            <ul id="breaking-news-widget">
                           <li class="single-article clearfix">
                  <figure class="tabbed-images"><a href="http://www.jcholambra.com.br/portal/?p=13538" title="Moradores pedem providências contra hidrômetros da Águas de Holambra"><img width="130" height="90" src="http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Hidrômetro-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Moradores pedem providências contra hidrômetros da Águas de Holambra" title="Moradores pedem providências contra hidrômetros da Águas de Holambra" srcset="http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Hidrômetro-130x90.jpg 130w, http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Hidrômetro-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <h3 class="entry-title">
                        <a href="http://www.jcholambra.com.br/portal/?p=13538" title="Moradores pedem providências contra hidrômetros da Águas de Holambra">Moradores pedem providências contra hidrômetros da Águas de Holambra</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.jcholambra.com.br/portal/?p=13538" title="20:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-26T20:53:19+00:00">26 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.jcholambra.com.br/portal/?author=2" title="jcholambra">jcholambra</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.jcholambra.com.br/portal/?p=13538#respond">No Comment</a></span>
                     </div>
                  </div>
               </li>
                           <li class="single-article clearfix">
                  <figure class="tabbed-images"><a href="http://www.jcholambra.com.br/portal/?p=13533" title="Villa dos Bichos, primeiro “Pet Shop Verde” da região, é destaque em Holambra"><img width="130" height="90" src="http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Villa-dos-Bichos-Holambra-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Villa dos Bichos, primeiro “Pet Shop Verde” da região, é destaque em Holambra" title="Villa dos Bichos, primeiro “Pet Shop Verde” da região, é destaque em Holambra" srcset="http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Villa-dos-Bichos-Holambra-130x90.jpg 130w, http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Villa-dos-Bichos-Holambra-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <h3 class="entry-title">
                        <a href="http://www.jcholambra.com.br/portal/?p=13533" title="Villa dos Bichos, primeiro “Pet Shop Verde” da região, é destaque em Holambra">Villa dos Bichos, primeiro “Pet Shop Verde” da região, é destaque em Holambra</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.jcholambra.com.br/portal/?p=13533" title="19:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-26T19:25:11+00:00">26 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.jcholambra.com.br/portal/?author=2" title="jcholambra">jcholambra</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.jcholambra.com.br/portal/?p=13533#respond">No Comment</a></span>
                     </div>
                  </div>
               </li>
                           <li class="single-article clearfix">
                  <figure class="tabbed-images"><a href="http://www.jcholambra.com.br/portal/?p=13527" title="Reajuste aplicado no IPTU revolta moradores em Holambra"><img width="130" height="90" src="http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Chácaras-Camanducaia-Holambra-01-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Reajuste aplicado no IPTU revolta moradores em Holambra" title="Reajuste aplicado no IPTU revolta moradores em Holambra" srcset="http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Chácaras-Camanducaia-Holambra-01-130x90.jpg 130w, http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Chácaras-Camanducaia-Holambra-01-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <h3 class="entry-title">
                        <a href="http://www.jcholambra.com.br/portal/?p=13527" title="Reajuste aplicado no IPTU revolta moradores em Holambra">Reajuste aplicado no IPTU revolta moradores em Holambra</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.jcholambra.com.br/portal/?p=13527" title="19:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-26T19:12:49+00:00">26 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.jcholambra.com.br/portal/?author=2" title="jcholambra">jcholambra</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.jcholambra.com.br/portal/?p=13527#respond">No Comment</a></span>
                     </div>
                  </div>
               </li>
                           <li class="single-article clearfix">
                  <figure class="tabbed-images"><a href="http://www.jcholambra.com.br/portal/?p=13522" title="Hiroshi pede lombada e iluminação em ponto de risco da Rodovia Aziz Lian"><img width="130" height="90" src="http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Hiroshi-no-DER-de-Amparo-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Hiroshi pede lombada e iluminação em ponto de risco da Rodovia Aziz Lian" title="Hiroshi pede lombada e iluminação em ponto de risco da Rodovia Aziz Lian" srcset="http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Hiroshi-no-DER-de-Amparo-130x90.jpg 130w, http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Hiroshi-no-DER-de-Amparo-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <h3 class="entry-title">
                        <a href="http://www.jcholambra.com.br/portal/?p=13522" title="Hiroshi pede lombada e iluminação em ponto de risco da Rodovia Aziz Lian">Hiroshi pede lombada e iluminação em ponto de risco da Rodovia Aziz Lian</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.jcholambra.com.br/portal/?p=13522" title="19:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-25T19:24:27+00:00">25 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.jcholambra.com.br/portal/?author=2" title="jcholambra">jcholambra</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.jcholambra.com.br/portal/?p=13522#respond">No Comment</a></span>
                     </div>
                  </div>
               </li>
                           <li class="single-article clearfix">
                  <figure class="tabbed-images"><a href="http://www.jcholambra.com.br/portal/?p=13518" title="Com apoio da Prefeitura, bloco prepara desfiles de carnaval em Jaguariúna"><img width="130" height="90" src="http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Bloco-Siricutico-da-Onça-Jag-2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Com apoio da Prefeitura, bloco prepara desfiles de carnaval em Jaguariúna" title="Com apoio da Prefeitura, bloco prepara desfiles de carnaval em Jaguariúna" srcset="http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Bloco-Siricutico-da-Onça-Jag-2-130x90.jpg 130w, http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Bloco-Siricutico-da-Onça-Jag-2-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <h3 class="entry-title">
                        <a href="http://www.jcholambra.com.br/portal/?p=13518" title="Com apoio da Prefeitura, bloco prepara desfiles de carnaval em Jaguariúna">Com apoio da Prefeitura, bloco prepara desfiles de carnaval em Jaguariúna</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.jcholambra.com.br/portal/?p=13518" title="18:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-25T18:18:35+00:00">25 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.jcholambra.com.br/portal/?author=2" title="jcholambra">jcholambra</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.jcholambra.com.br/portal/?p=13518#respond">No Comment</a></span>
                     </div>
                  </div>
               </li>
                           <li class="single-article clearfix">
                  <figure class="tabbed-images"><a href="http://www.jcholambra.com.br/portal/?p=13513" title="Programa Missão Pedagógica no Parlamento recebe inscrições até 17 de fevereiro"><img width="130" height="90" src="http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Lousa-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Programa Missão Pedagógica no Parlamento recebe inscrições até 17 de fevereiro" title="Programa Missão Pedagógica no Parlamento recebe inscrições até 17 de fevereiro" srcset="http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Lousa-130x90.jpg 130w, http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/Lousa-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <h3 class="entry-title">
                        <a href="http://www.jcholambra.com.br/portal/?p=13513" title="Programa Missão Pedagógica no Parlamento recebe inscrições até 17 de fevereiro">Programa Missão Pedagógica no Parlamento recebe inscrições até 17 de fevereiro</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.jcholambra.com.br/portal/?p=13513" title="16:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-24T16:30:29+00:00">24 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.jcholambra.com.br/portal/?author=2" title="jcholambra">jcholambra</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.jcholambra.com.br/portal/?p=13513#respond">No Comment</a></span>
                     </div>
                  </div>
               </li>
                     </ul>
         <i class="fa fa-arrow-down" id="breaking-news-widget-next"></i>
      </div>
      </aside><aside id="colormag_video_widget-3" class="widget widget_video_colormag clearfix">
      <div class="fitvids-video">
                     <div class="video-title">
               <h3 class="widget-title"><span>Canal Youtube</span></h3>            </div>
         <div class="video"><iframe src="https://www.youtube.com/embed/IAqti7xp1a4"></iframe></div>      </div>
         </aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.topcentrumhotel.com.br" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.jcholambra.com.br/portal/wp-content/uploads/2016/05/top-centrum-1.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-12" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://centropodologia.wix.com/holambra" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.jcholambra.com.br/portal/wp-content/uploads/2016/12/podologa_site.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-13" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://www.escolasp.com.br" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.jcholambra.com.br/portal/wp-content/uploads/2016/12/escolasp_site.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-14" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://clinicaharten.com.br" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.jcholambra.com.br/portal/wp-content/uploads/2016/12/haerten_site-1.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-17" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><img src="http://www.jcholambra.com.br/portal/wp-content/uploads/2017/01/alumínio.jpg" width="300" height="250"></div>      </div>
      </aside><aside id="colormag_125x125_advertisement_widget-5" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://www.pontualseguros.com" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.jcholambra.com.br/portal/wp-content/uploads/2016/06/Pontual_site.jpg" width="125" height="125">
                              </a><a href="https://www.facebook.com/jeffersonestufas/?fref=ts" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.jcholambra.com.br/portal/wp-content/uploads/2016/06/jefferson_site.jpg" width="125" height="125">
                              </a><img src="http://www.jcholambra.com.br/portal/wp-content/uploads/2016/06/125x125-1.jpg" width="125" height="125"><img src="http://www.jcholambra.com.br/portal/wp-content/uploads/2016/06/125x125-1.jpg" width="125" height="125"></div>      </div>
      </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/jcholambra/?ref=ts&#038;fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/" target="_blank"><i class="fa fa-youtube"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                        <div class="menu-menu-topo-container"><ul id="menu-menu-topo" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://www.jcholambra.com.br/portal/?page_id=6">O Jornal</a></li>
<li id="menu-item-1034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1034"><a href="http://www.jcholambra.com.br/portal/?page_id=1031">Anuncie</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://www.jcholambra.com.br/portal/?page_id=9">Telefones Úteis</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="http://www.jcholambra.com.br/portal/?page_id=10">Fale Conosco</a></li>
<li id="menu-item-10148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10148"><a href="http://www.jcholambra.com.br/portal/?cat=14">Colunas</a></li>
</ul></div>                     </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright ©  2017 <a href="http://www.jcholambra.com.br/portal/" title="" ><span></span></a>. Todos direitos reservados. <br>Jornal da Cidade de Holambra.</div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
	
        <!-- Snap Skout footer snippets start -->
        <!-- Snap Skout footer snippets end -->
<script type='text/javascript' src='http://www.jcholambra.com.br/portal/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.jcholambra.com.br/portal/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jcholambra.com.br/portal/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.jcholambra.com.br/portal/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.jcholambra.com.br/portal/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.jcholambra.com.br/portal/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.jcholambra.com.br/portal/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.jcholambra.com.br/portal/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<div id="fb-root"></div></body>
</html>